Ruby

Ruby1.8.7-p370がCeontOS 6.5でmakeできない?

会社のCeontOS 6.5にrbenv経由でRuby 1.8.7を入れようとすると、 http://forums.cpanel.net/f5/case-84173-error-installing-ruby-377831.html この症状が出てできない。 家に帰って同じ作業を繰り返すと、普通に入る。 CeontOSもopensslもRubyも同じものの…